Composer detected issues in your platform: Your Composer dependencies require a PHP version ">= 7.2.0". You are running 7.1.33-15+0~20200419.36+debian10~1.gbp2384b3.